<!DOCTYPE html>
<html tabindex="-1" class="desktop_device">
<head>
<!-- Global site tag (gtag.js) - Google Ads: 1041324257 -->
                <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1041324257"></script>
                <script> window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag("js", new Date()); gtag("config", "AW-1041324257"); </script><!-- Event snippet for Website traffic conversion page -->
                <script> gtag("event", "conversion", {"send_to": "AW-1041324257/gxhHCJDz8PoBEOGxxfAD"}); </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4762212525372753" crossorigin="anonymous"></script>
                <meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@eurofruit" />
<meta name="twitter:title" content="Mandarin crop to rise in South Africa" />
<meta name="twitter:description" content="CGA confirms interim forecast but says final figure will only be available later" />
<meta charset="UTF-8" />
<title>Mandarin crop to rise in South Africa</title><link rel="stylesheet" href="http://upload.evocdn.co.uk/fruitnet/.cache/css_v131.css" type="text/css" />
<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/e212a026-db34-4509-9484-c17997c49096.css"/><link rel="canonical" href="http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa"/>
<link rel="search" type="application/opensearchdescription+xml" href="http://www.fruitnet.com/product_search.xml" title="Market Intelligence Ltd - Fruitnet.com" /><meta name="description" content="CGA confirms interim forecast but says final figure will only be available later" />
<meta name="robots" content="index,follow" />
<meta name="google-site-verification" content="inGH5rbiw9PvAULKUBRoYEiy9FAOr_Kkx5DNvt-b94k" />
<link rel="shortcut icon" href="http://www.fruitnet.com/favicon.ico" />
<meta property="og:image" content="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1209300_e.jpg" />
<meta property="og:url" content="http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" />
<meta property="og:title" content="Mandarin crop to rise in South Africa" />
<meta property="og:description" content="CGA confirms interim forecast but says final figure will only be available later" />
<meta name="twitter:title" content="Mandarin crop to rise in South Africa" />
<meta name="twitter:description" content="CGA confirms interim forecast but says final figure will only be available later" />
<meta name="twitter:image" content="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1209300_e.jpg" />
<meta name="twitter:image:alt" content="Mandarin crop to rise in South Africa" />
<meta name="twitter:creator" content="Fred Meintjes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="generator" content="Evosite Core 2.24.06" />
</head>
<body  id="region_content_1" class="articles_article">


<div id="wrapper">
	<div id="banner_advert_wrapper" class="">
		 <div class="advert size16"><a href="/advert/2695" rel="external"><span class="padded_image"><img  src="/uploads/advert/7_2695.gif" width="980" height="100" alt="MSC - Super EF Web Apr22" /></span>
</a></div>	</div>
<header>
<div class="advert size8"><a href="/advert/2732" rel="external"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/advert/7_2732_468h.jpg" alt="OOCL EF APril 2022" /></a></div>
<h1 class="img"><a href="/eurofruit"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_1_s_v2.png" /></a></h1>
</header><nav class="cf" id="main_nav">
<ul><li><a href="#products">Products<span class="down_arrow">&#8595;</span></a><ul class="menu cat_nav"><li class="cf"><a href="/eurofruit/product/fruit">Fruit</a><ul class="sub"><li><a href="/eurofruit/product/apples-pears">Apples &amp; Pears</a><li><a href="/eurofruit/product/avocados">Avocados</a><li><a href="/eurofruit/product/bananas">Bananas</a><li><a href="/eurofruit/product/berries">Berries</a><li><a href="/eurofruit/product/cherries">Cherries</a><li><a href="/eurofruit/product/citrus">Citrus</a><li><a href="/eurofruit/product/exotics">Exotics</a><li><a href="/eurofruit/product/grapes">Grapes</a><li><a href="/eurofruit/product/kiwifruit">Kiwifruit</a><li><a href="/eurofruit/product/mangoes-papayas">Mangoes &amp; Papayas</a><li><a href="/eurofruit/product/melons">Melons</a><li><a href="/eurofruit/product/pineapples">Pineapples</a><li><a href="/eurofruit/product/stonefruit">Stonefruit</a><li><a href="/eurofruit/product/tomatoes">Tomatoes</a><li><a href="/eurofruit/product/dried-fruit-nuts">Dried Fruit &amp; Nuts</a><li><a href="/eurofruit/product/apples">Apples</a><li><a href="/eurofruit/product/pears">Pears</a></ul></li><li class="cf"><a href="/eurofruit/product/vegetables">Vegetables</a><ul class="sub"><li><a href="/eurofruit/product/artichokes">Artichokes</a><li><a href="/eurofruit/product/asparagus">Asparagus</a><li><a href="/eurofruit/product/aubergines">Aubergines</a><li><a href="/eurofruit/product/brassicas">Brassicas</a><li><a href="/eurofruit/product/exotic-vegetables">Exotic Vegetables</a><li><a href="/eurofruit/product/leafy-salad-vegetables">Leafy &amp; Salad Vegetables</a><li><a href="/eurofruit/product/mushrooms">Mushrooms</a><li><a href="/eurofruit/product/onions-garlic">Onions &amp; Garlic</a><li><a href="/eurofruit/product/peas-beans">Peas &amp; Beans</a><li><a href="/eurofruit/product/peppers-squashes">Peppers &amp; Squashes</a><li><a href="/eurofruit/product/potatoes">Potatoes</a><li><a href="/eurofruit/product/root-vegetables">Root Vegetables</a><li><a href="/eurofruit/product/sweetcorn">Sweetcorn</a></ul></li><li class="cf last"><a href="/eurofruit/product/other-products">Other Products</a><ul class="sub"><li class="last"><a href="/eurofruit/product/flowers">Flowers</a><li class="last"><a href="/eurofruit/product/herbs">Herbs</a></ul></li></ul></li><li><a href="#topics">Topics<span class="down_arrow">&#8595;</span></a><ul class="menu multi_col cf"><li><ul><li><a href="/eurofruit/topic/advertorial">Advertorial</a></li><li><a href="/eurofruit/topic/asia-fruit-logistica">Asia Fruit Logistica</a></li><li><a href="/eurofruit/topic/auctions">Auctions</a></li><li><a href="/eurofruit/topic/audio">Audio</a></li><li><a href="/eurofruit/topic/blogs">Blogs</a></li><li><a href="/eurofruit/topic/brexit">Brexit</a></li><li><a href="/eurofruit/topic/bushel-box">Bushel Box</a></li><li><a href="/eurofruit/topic/cartoon">Cartoon</a></li><li><a href="/eurofruit/topic/charity">Charity</a></li><li><a href="/eurofruit/topic/china-fruit-logistica">China Fruit Logistica</a></li><li><a href="/eurofruit/topic/china-sounds">China Sounds</a></li><li><a href="/eurofruit/topic/trending-in-china">China: Market Focus</a></li><li><a href="/eurofruit/topic/climate-change">Climate change</a></li><li><a href="/eurofruit/topic/comment-analysis">Comment &amp; Analysis</a></li><li><a href="/eurofruit/topic/consumers">Consumers</a></li><li><a href="/eurofruit/topic/convenience">Convenience</a></li><li><a href="/eurofruit/topic/coronavirus">Covid-19</a></li><li><a href="/eurofruit/topic/crime">Crime</a></li><li><a href="/eurofruit/topic/data">Data</a></li><li><a href="/eurofruit/topic/discounters">Discounters</a></li><li><a href="/eurofruit/topic/economy">Economics &amp; Finance</a></li><li><a href="/eurofruit/topic/education">Education</a></li><li><a href="/eurofruit/topic/energy">Energy</a></li><li><a href="/eurofruit/topic/environment-1">Environment</a></li><li><a href="/eurofruit/topic/eurofruit-500">Eurofruit 500</a></li><li><a href="/eurofruit/topic/european-vegetable-strategies">European Vegetable Strategies</a></li><li><a href="/eurofruit/topic/events">Events</a></li><li><a href="/eurofruit/topic/foodservice">Exotics</a></li><li><a href="/eurofruit/topic/fairtrade-csr">Fairtrade &amp; CSR</a></li><li><a href="/eurofruit/topic/features">Features</a></li><li><a href="/eurofruit/topic/food-safety-certification">Food Safety &amp; Certification</a></li><li><a href="/eurofruit/topic/food-waste">Food waste</a></li><li><a href="/eurofruit/topic/foodservice-1">Foodservice</a></li><li><a href="/eurofruit/topic/fpj-big-50-2015">FPJ Big 50</a></li></ul></li><li><ul><li><a href="/eurofruit/topic/fresh-focus-chile">Fresh Focus Chile</a></li><li><a href="/eurofruit/topic/fruit-logistica-2015">Fruit Logistica</a></li><li><a href="/eurofruit/topic/fruitbox">Fruitbox</a></li><li><a href="/eurofruit/topic/fruitnet-insights">Fruitnet Insights</a></li><li><a href="/eurofruit/topic/global-berry-congress-2015">Global Berry Congress</a></li><li><a href="/eurofruit/topic/global-tomato-congress">Global Tomato Congress</a></li><li><a href="/eurofruit/topic/government">Government</a></li><li><a href="/eurofruit/topic/health">Health</a></li><li><a href="/eurofruit/topic/infographics">Infographics</a></li><li><a href="/eurofruit/topic/interviews">Interviews</a></li><li><a href="/eurofruit/topic/job-of-the-week">Job of the Week</a></li><li><a href="/eurofruit/topic/local-sourcing">Local Sourcing</a></li><li><a href="/eurofruit/topic/marketing">Marketing</a></li><li><a href="/eurofruit/topic/mergers-acquisitions">Mergers &amp; Acquisitions</a></li><li><a href="/eurofruit/topic/money">Money</a></li><li><a href="/eurofruit/topic/news-analysis">News Analysis</a></li><li><a href="/eurofruit/topic/organics">Organics</a></li><li><a href="/eurofruit/topic/packaging-technology">Packaging &amp; Technology</a></li><li><a href="/eurofruit/topic/fruitnet-presents">Partner Content</a></li><li><a href="/eurofruit/topic/people">People</a></li><li><a href="/eurofruit/topic/podcasts">Podcasts</a></li><li><a href="/eurofruit/topic/production-trade">Production &amp; Trade</a></li><li><a href="/eurofruit/topic/recruitment-training">Recruitment &amp; Training</a></li><li><a href="/eurofruit/topic/research-development">Research &amp; Development</a></li><li><a href="/eurofruit/topic/retail-distribution">Retail &amp; Distribution</a></li><li><a href="/eurofruit/topic/retail-price-analysis">Retail Price Analysis</a></li><li><a href="/eurofruit/topic/environment">Sustainability</a></li><li><a href="/eurofruit/topic/sustainable-business">Sustainable Business</a></li><li><a href="/eurofruit/topic/the-importer">The Importer</a></li><li><a href="/eurofruit/topic/transport-logistics">Transport &amp; Logistics</a></li><li><a href="/eurofruit/topic/videos">Videos</a></li><li><a href="/eurofruit/topic/week-in-pictures">Week in pictures</a></li><li><a href="/eurofruit/topic/wholesale">Wholesale</a></li></ul></li></ul></li><li><a href="#countries">Countries<span class="down_arrow">&#8595;</span></a><ul class="menu cat_nav"><li><span class="likea">Americas</span><ul class="sub"><li><a href="/eurofruit/country/ame">Americas</a></li><li><a href="/eurofruit/country/aia">Anguilla</a></li><li><a href="/eurofruit/country/atg">Antigua and Barbuda</a></li><li><a href="/eurofruit/country/arg">Argentina</a></li><li><a href="/eurofruit/country/bhs">Bahamas</a></li><li><a href="/eurofruit/country/brb">Barbados</a></li><li><a href="/eurofruit/country/blz">Belize</a></li><li><a href="/eurofruit/country/bmu">Bermuda</a></li><li><a href="/eurofruit/country/bol">Bolivia</a></li><li><a href="/eurofruit/country/bra">Brazil</a></li><li><a href="/eurofruit/country/can">Canada</a></li><li><a href="/eurofruit/country/cym">Cayman Islands</a></li><li><a href="/eurofruit/country/chl">Chile</a></li><li><a href="/eurofruit/country/col">Colombia</a></li><li><a href="/eurofruit/country/cri">Costa Rica</a></li><li><a href="/eurofruit/country/cub">Cuba</a></li><li><a href="/eurofruit/country/dma">Dominica</a></li><li><a href="/eurofruit/country/dom">Dominican Republic</a></li><li><a href="/eurofruit/country/ecu">Ecuador</a></li><li><a href="/eurofruit/country/slv">El Salvador</a></li><li><a href="/eurofruit/country/grd">Grenada</a></li><li><a href="/eurofruit/country/glp">Guadeloupe</a></li><li><a href="/eurofruit/country/gtm">Guatemala</a></li><li><a href="/eurofruit/country/guy">Guyana</a></li><li><a href="/eurofruit/country/hti">Haiti</a></li><li><a href="/eurofruit/country/hnd">Honduras</a></li><li><a href="/eurofruit/country/jam">Jamaica</a></li><li><a href="/eurofruit/country/mtq">Martinique</a></li><li><a href="/eurofruit/country/mex">Mexico</a></li><li><a href="/eurofruit/country/msr">Montserrat</a></li><li><a href="/eurofruit/country/nic">Nicaragua</a></li><li><a href="/eurofruit/country/nam">North America</a></li><li><a href="/eurofruit/country/pan">Panama</a></li><li><a href="/eurofruit/country/pry">Paraguay</a></li><li><a href="/eurofruit/country/per">Peru</a></li><li><a href="/eurofruit/country/kna">Saint Kitts and Nevis</a></li><li><a href="/eurofruit/country/lca">Saint Lucia</a></li><li><a href="/eurofruit/country/vct">Saint Vincent and the Grenadines</a></li><li><a href="/eurofruit/country/sam">South America</a></li><li><a href="/eurofruit/country/sur">Suriname</a></li><li><a href="/eurofruit/country/tto">Trinidad and Tobago</a></li><li><a href="/eurofruit/country/tca">Turks and Caicos Islands</a></li><li><a href="/eurofruit/country/usa">United States</a></li><li><a href="/eurofruit/country/ury">Uruguay</a></li><li><a href="/eurofruit/country/ven">Venezuela</a></li><li><a href="/eurofruit/country/vgb">Virgin Islands, British</a></li><li><a href="/eurofruit/country/win">West Indies</a></li></ul></li><li><span class="likea">Europe, Middle East &amp; Africa</span><ul class="sub"><li><a href="/eurofruit/country/alb">Albania</a></li><li><a href="/eurofruit/country/and">Andorra</a></li><li><a href="/eurofruit/country/aut">Austria</a></li><li><a href="/eurofruit/country/blr">Belarus</a></li><li><a href="/eurofruit/country/bel">Belgium</a></li><li><a href="/eurofruit/country/bih">Bosnia and Herzegovina</a></li><li><a href="/eurofruit/country/bgr">Bulgaria</a></li><li><a href="/eurofruit/country/ci">Canary Islands</a></li><li><a href="/eurofruit/country/hrv">Croatia</a></li><li><a href="/eurofruit/country/cyp">Cyprus</a></li><li><a href="/eurofruit/country/cze">Czech Republic</a></li><li><a href="/eurofruit/country/dnk">Denmark</a></li><li><a href="/eurofruit/country/gbr">England</a></li><li><a href="/eurofruit/country/est">Estonia</a></li><li><a href="/eurofruit/country/eur">Europe</a></li><li><a href="/eurofruit/country/fin">Finland</a></li><li><a href="/eurofruit/country/fra">France</a></li><li><a href="/eurofruit/country/deu">Germany</a></li><li><a href="/eurofruit/country/grc">Greece</a></li><li><a href="/eurofruit/country/hun">Hungary</a></li><li><a href="/eurofruit/country/isl">Iceland</a></li><li><a href="/eurofruit/country/irl">Ireland</a></li><li><a href="/eurofruit/country/ita">Italy</a></li><li><a href="/eurofruit/country/jey">Jersey</a></li><li><a href="/eurofruit/country/lva">Latvia</a></li><li><a href="/eurofruit/country/lie">Liechtenstein</a></li><li><a href="/eurofruit/country/ltu">Lithuania</a></li><li><a href="/eurofruit/country/lux">Luxembourg</a></li><li><a href="/eurofruit/country/mkd">Macedonia</a></li><li><a href="/eurofruit/country/mlt">Malta</a></li><li><a href="/eurofruit/country/mda">Moldova, Republic of</a></li><li><a href="/eurofruit/country/mco">Monaco</a></li><li><a href="/eurofruit/country/mne">Montenegro</a></li><li><a href="/eurofruit/country/nld">Netherlands</a></li><li><a href="/eurofruit/country/nor">Norway</a></li><li><a href="/eurofruit/country/pol">Poland</a></li><li><a href="/eurofruit/country/prt">Portugal</a></li><li><a href="/eurofruit/country/rou">Romania</a></li><li><a href="/eurofruit/country/rus">Russia</a></li><li><a href="/eurofruit/country/gbr">Scotland</a></li><li><a href="/eurofruit/country/srb">Serbia</a></li><li><a href="/eurofruit/country/svk">Slovakia</a></li><li><a href="/eurofruit/country/svn">Slovenia</a></li><li><a href="/eurofruit/country/see">South-East Europe</a></li><li><a href="/eurofruit/country/esp">Spain</a></li><li><a href="/eurofruit/country/swe">Sweden</a></li><li><a href="/eurofruit/country/che">Switzerland</a></li><li><a href="/eurofruit/country/ukr">Ukraine</a></li><li><a href="/eurofruit/country/gbr">United Kingdom</a></li><li><a href="/eurofruit/country/gbr">Wales</a></li><li><a href="/eurofruit/country/afg">Afghanistan</a></li><li><a href="/eurofruit/country/arm">Armenia</a></li><li><a href="/eurofruit/country/aze">Azerbaijan</a></li><li><a href="/eurofruit/country/bhr">Bahrain</a></li><li><a href="/eurofruit/country/geo">Georgia</a></li><li><a href="/eurofruit/country/irn">Iran, Islamic Republic of</a></li><li><a href="/eurofruit/country/irq">Iraq</a></li><li><a href="/eurofruit/country/isr">Israel</a></li><li><a href="/eurofruit/country/jor">Jordan</a></li><li><a href="/eurofruit/country/kwt">Kuwait</a></li><li><a href="/eurofruit/country/lbn">Lebanon</a></li><li><a href="/eurofruit/country/mea">Middle East</a></li><li><a href="/eurofruit/country/omn">Oman</a></li><li><a href="/eurofruit/country/pse">Palestinian Territory, Occupied</a></li><li><a href="/eurofruit/country/qat">Qatar</a></li><li><a href="/eurofruit/country/sau">Saudi Arabia</a></li><li><a href="/eurofruit/country/syr">Syria</a></li><li><a href="/eurofruit/country/tur">Turkey</a></li><li><a href="/eurofruit/country/are">United Arab Emirates</a></li><li><a href="/eurofruit/country/yem">Yemen</a></li><li><a href="/eurofruit/country/afr">Africa</a></li><li><a href="/eurofruit/country/dza">Algeria</a></li><li><a href="/eurofruit/country/ago">Angola</a></li><li><a href="/eurofruit/country/ben">Benin</a></li><li><a href="/eurofruit/country/bwa">Botswana</a></li><li><a href="/eurofruit/country/bfa">Burkina Faso</a></li><li><a href="/eurofruit/country/bdi">Burundi</a></li><li><a href="/eurofruit/country/cmr">Cameroon</a></li><li><a href="/eurofruit/country/caf">Central African Republic</a></li><li><a href="/eurofruit/country/tcd">Chad</a></li><li><a href="/eurofruit/country/cod">Congo, the Democratic Republic of the</a></li><li><a href="/eurofruit/country/civ">C&ocirc;te d&#039;Ivoire</a></li><li><a href="/eurofruit/country/dji">Djibouti</a></li><li><a href="/eurofruit/country/egy">Egypt</a></li><li><a href="/eurofruit/country/eth">Ethiopia</a></li><li><a href="/eurofruit/country/gmb">Gambia</a></li><li><a href="/eurofruit/country/gha">Ghana</a></li><li><a href="/eurofruit/country/gin">Guinea</a></li><li><a href="/eurofruit/country/gnb">Guinea-Bissau</a></li><li><a href="/eurofruit/country/ken">Kenya</a></li><li><a href="/eurofruit/country/lso">Lesotho</a></li><li><a href="/eurofruit/country/lbr">Liberia</a></li><li><a href="/eurofruit/country/lby">Libya</a></li><li><a href="/eurofruit/country/mdg">Madagascar</a></li><li><a href="/eurofruit/country/mwi">Malawi</a></li><li><a href="/eurofruit/country/mli">Mali</a></li><li><a href="/eurofruit/country/mus">Mauritius</a></li><li><a href="/eurofruit/country/mar">Morocco</a></li><li><a href="/eurofruit/country/moz">Mozambique</a></li><li><a href="/eurofruit/country/nam">Namibia</a></li><li><a href="/eurofruit/country/ner">Niger</a></li><li><a href="/eurofruit/country/nga">Nigeria</a></li><li><a href="/eurofruit/country/reu">R&eacute;union</a></li><li><a href="/eurofruit/country/rwa">Rwanda</a></li><li><a href="/eurofruit/country/sen">Senegal</a></li><li><a href="/eurofruit/country/sle">Sierra Leone</a></li><li><a href="/eurofruit/country/som">Somalia</a></li><li><a href="/eurofruit/country/zaf">South Africa</a></li><li><a href="/eurofruit/country/ssd">South Sudan</a></li><li><a href="/eurofruit/country/sdn">Sudan</a></li><li><a href="/eurofruit/country/swz">Swaziland</a></li><li><a href="/eurofruit/country/tza">Tanzania, United Republic of</a></li><li><a href="/eurofruit/country/tgo">Togo</a></li><li><a href="/eurofruit/country/tun">Tunisia</a></li><li><a href="/eurofruit/country/uga">Uganda</a></li><li><a href="/eurofruit/country/esh">Western Sahara</a></li><li><a href="/eurofruit/country/zmb">Zambia</a></li><li><a href="/eurofruit/country/zwe">Zimbabwe</a></li></ul></li><li><span class="likea">Asia-Pacific</span><ul class="sub"><li><a href="/eurofruit/country/asi">Asia</a></li><li><a href="/eurofruit/country/aus">Australia</a></li><li><a href="/eurofruit/country/bgd">Bangladesh</a></li><li><a href="/eurofruit/country/btn">Bhutan</a></li><li><a href="/eurofruit/country/iot">British Indian Ocean Territory</a></li><li><a href="/eurofruit/country/brn">Brunei Darussalam</a></li><li><a href="/eurofruit/country/khm">Cambodia</a></li><li><a href="/eurofruit/country/chn">China</a></li><li><a href="/eurofruit/country/fji">Fiji</a></li><li><a href="/eurofruit/country/hkg">Hong Kong</a></li><li><a href="/eurofruit/country/ind">India</a></li><li><a href="/eurofruit/country/idn">Indonesia</a></li><li><a href="/eurofruit/country/jpn">Japan</a></li><li><a href="/eurofruit/country/kaz">Kazakhstan</a></li><li><a href="/eurofruit/country/prk">Korea, Democratic People&#039;s Republic of</a></li><li><a href="/eurofruit/country/kor">Korea, Republic of</a></li><li><a href="/eurofruit/country/kgz">Kyrgyzstan</a></li><li><a href="/eurofruit/country/lao">Laos</a></li><li><a href="/eurofruit/country/mac">Macao</a></li><li><a href="/eurofruit/country/mys">Malaysia</a></li><li><a href="/eurofruit/country/mmr">Myanmar</a></li><li><a href="/eurofruit/country/nzl">New Zealand</a></li><li><a href="/eurofruit/country/pak">Pakistan</a></li><li><a href="/eurofruit/country/png">Papua New Guinea</a></li><li><a href="/eurofruit/country/phl">Philippines</a></li><li><a href="/eurofruit/country/wsm">Samoa</a></li><li><a href="/eurofruit/country/sgp">Singapore</a></li><li><a href="/eurofruit/country/lka">Sri Lanka</a></li><li><a href="/eurofruit/country/twn">Taiwan</a></li><li><a href="/eurofruit/country/tjk">Tajikistan</a></li><li><a href="/eurofruit/country/tha">Thailand</a></li><li><a href="/eurofruit/country/ton">Tonga</a></li><li><a href="/eurofruit/country/tkm">Turkmenistan</a></li><li><a href="/eurofruit/country/umi">United States Minor Outlying Islands</a></li><li><a href="/eurofruit/country/uzb">Uzbekistan</a></li><li><a href="/eurofruit/country/vnm">Vietnam</a></li></ul></li></ul></li><li><a href="#magazines">Magazines<span class="down_arrow">&#8595;</span></a><ul class="menu cf regions_nav">
<li class="region_nav_3"><a href="/americafruit"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_3_t_v2.jpg') no-repeat center;" class="img">Americafruit</div><div class="logo region_medium_logo_3" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_3_n_v4.png);background-position: 0 0 !important;">Americafruit</div><p>Americafruit is the news and information service for fresh produce buyers in North America.</p></a></li>
<li class="region_nav_1"><a href="/eurofruit"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_1_t_v11.jpg') no-repeat center;" class="img">Eurofruit</div><div class="logo region_medium_logo_1" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_1_n_v2.png);background-position: 0 0 !important;">Eurofruit</div><p>Eurofruit is Europe's leading source of fresh produce news and analysis</p></a></li>
<li class="region_nav_2"><a href="/asiafruit"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_2_t_v8.jpg') no-repeat center;" class="img">Asiafruit</div><div class="logo region_medium_logo_2" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_2_n_v3.png);background-position: 0 0 !important;">Asiafruit</div><p>Asiafruit is the leading international magazine for fresh fruit and vegetable marketing and distribution in Asia.</p></a></li>
<li class="region_nav_5"><a href="/fpj"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_5_t_v7.jpg') no-repeat center;" class="img">Fresh Produce Journal</div><div class="logo region_medium_logo_5" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_5_n_v2.png);background-position: 0 0 !important;">Fresh Produce Journal</div><p>Fresh Produce Journal is Britain's favourite fresh produce industry magazine since 1895.</p></a></li>
<li class="region_nav_6"><a href="/live"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_6_t_v2.jpg') no-repeat center;" class="img">Fruitnet Live</div><div class="logo region_medium_logo_6" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_6_n_v6.png);background-position: 0 0 !important;">Fruitnet Live</div><p>Fruitnet Live organises the world’s leading fresh produce conference and networking events.</p></a></li>
<li class="region_nav_4"><a href="/produceplus"><div style="background: url('http://upload.evocdn.co.uk/fruitnet/uploads/region/19_4_t_v8.jpg') no-repeat center;" class="img">Produce Plus</div><div class="logo region_medium_logo_4" style="background-image: url(http://upload.evocdn.co.uk/fruitnet/uploads/region/67_4_n_v2.png);background-position: 0 0 !important;">Produce Plus</div><p>Produce Plus is the leading magazine for fresh produce marketing in Australia and New Zealand.</p></a></li>
</ul></li><li><a href="#events">Events<span class="down_arrow">&#8595;</span></a><ul class="menu cf regions_nav events_nav">
<li><a title="Global Tomato Congress" href="https://www.globaltomatocongress.com/" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_69_t.jpg)">Global Tomato Congress</div><h3>Global Tomato Congress</h3><p class="date">24 May 2022, The Hague</p><p>The leading event for the fresh tomato business returns on 24 May 2022 for a full day of learning and networking. Let&#039;s meet in person again!</p></a></li>
<li><a title="Fresh Produce India" href="http://www.freshproduceindia.com" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_70_t_v1.jpg)">Fresh Produce India</div><h3>Fresh Produce India</h3><p class="date">28 April 2022, Digital</p><p>Learn about fresh opportunities for imported fruits, and how online channels provide new and exciting consumer-direct channels to build your products and brands in India.</p></a></li>
<li><a title="Fruit Logistica" href="http://www.fruitlogistica.de/en/" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_8_t_v5.jpg)">Fruit Logistica</div><h3>Fruit Logistica</h3><p class="date">5-7 April 2022, Berlin</p><p>FRUIT LOGISTICA will be back: Under the motto &quot;Meet onsite again&quot; we are already hard at work to prepare ourselves for a vibrant on-site FRUIT LOGISTICA 2022 in Berlin.</p></a></li>
<li><a title="Global Grape Congress" href="http://www.grapecongress.com" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_71_t_v1.jpg)">Global Grape Congress</div><h3>Global Grape Congress</h3><p class="date">17 March 2022, Digital</p><p>Global Grape Congress takes place on 17 March, bringing together key players in the fresh table grape category to connect and share their experience and expertise.</p></a></li>
<li><a title="Festival of Fresh" href="https://www.fpjlive.com/festivaloffresh" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_58_t_v3.jpg)">Festival of Fresh</div><h3>Festival of Fresh</h3><p class="date">8 June 2022, Kent</p><p>Some of the leading industry groups in British fresh fruits and vegetables are joining us at the Fresh Produce Journal this summer. It&#039;s a unique collaboration to celebrate all that&#039;s best in UK fresh produce as we emerge together from the pandemic.</p></a></li>
<li><a title="Global Avocado Congress" href="http://www.avocadocongress.com" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_72_t_v1.jpg)">Global Avocado Congress</div><h3>Global Avocado Congress</h3><p class="date">7 July 2022, Digital</p><p>The meeting point for international avocado growers and marketers. 
One event, taking place on 7 July across three different time zones.</p></a></li>
<li><a title="Deutscher Obst &amp; Gem&uuml;se Kongress" href="https://www.dogkongress.de/home/" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_53_t_v2.jpg)">Deutscher Obst &amp; Gem&uuml;se Kongress</div><h3>Deutscher Obst &amp; Gem&uuml;se Kongress</h3><p class="date">12-13 September 2022, D&uuml;sseldorf - Digital</p><p>It is a hybrid event with lectures on all important current topics of the entire supply chain in the CCD D&uuml;sseldorf.</p></a></li>
<li><a title="Asiafruit Congress" href="http://www.asiafruitcongress.com/" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_3_t_v4.jpg)">Asiafruit Congress</div><h3>Asiafruit Congress</h3><p class="date">1-4 November 2022, Bangkok</p><p>ASIAFRUIT CONGRESS has a new location in Bangkok, with a special reunion get-together on 1 November. Asia&rsquo;s longest-running international conference event for fresh produce decision-makers.</p></a></li>
<li><a title="Asia Fruit Logistica" href="http://www.asiafruitlogistica.com/en/" target="_blank" rel="external nofollow"><div class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_7_t_v2.jpg)">Asia Fruit Logistica</div><h3>Asia Fruit Logistica</h3><p class="date">2-4 November 2022, Bangkok</p><p>ASIA FRUIT LOGISTICA is the only annual international trade exhibition for fresh fruit and vegetable marketing in Asia.</p></a></li>
</ul></li></ul>
</nav>
<div id="header_bar" class="cf">
<form action="/eurofruit/search" method="get" id="header_search">
        <input type="text" name="site_search" id="site_search" class="site_search" maxlength="30" placeholder="Search..." value="" /><a id="site_search_go">Go</a>
        <a id="header_search_options"><span>&#8595;</span>in any time period</a><div id="header_search_menu"><ul><li><a id="header_search_" class="sel">Any time period</a></li><li><a id="header_search_2022-04-24">Past 24 hours</a></li><li><a id="header_search_2022-04-18:2022-04-25">Past week</a></li><li><a id="header_search_2022-03-25:2022-04-25">Past month</a></li><li><a id="header_search_2021-04-25:2022-04-25">Past year</a></li></ul></div><input type="hidden" id="header_search_filter" value="" />
        </form>
<div id="header_bar_buttons"><a href="https://www.fruitnet.com/eurofruit/subscribe" id="header_subscribe" class="main_button" style="float: right"><span>&nbsp;</span>Subscribe Now</a>
</div>
</div>
<div id="top_bar">
<nav class="topnav">
<ul class="level0" id="topnav"><li class="first"><a title="Latest News" href="http://www.fruitnet.com/eurofruit/"><span>Latest News</span></a></li><li><a title="About Eurofruit" href="http://www.fruitnet.com/eurofruit/12/about-us-1"><span>About Eurofruit</span></a></li><li><a title="Event calendar" href="http://www.fruitnet.com/eurofruit/event"><span>Event calendar</span></a></li><li class="highlight"><a title="Advertise" href="http://www.fruitnet.com/eurofruit/108/advertise-1"><span>Advertise</span></a></li><li class="highlight"><a title="Subscribe" href="http://www.fruitnet.com/eurofruit/subscribe"><span>Subscribe</span></a></li><li><a title="Contacts" href="http://www.fruitnet.com/eurofruit/2/contact-us-1"><span>Contacts</span></a></li><li><a title="About Fruitnet" href="http://www.fruitnet.com/eurofruit/123/fruitnet"><span>About Fruitnet</span></a></li><li><a title="Submit news" href="http://www.fruitnet.com/eurofruit/150/submit-your-news"><span>Submit news</span></a></li><li><a title="Newsletter" href="http://www.fruitnet.com/eurofruit/newsletter/register"><span>Newsletter</span></a></li><li class="last"><a title="Digital" href="https://mailchi.mp/51a5de18bf93/digitaladvertisingeurofruit"><span>Digital</span></a></li></ul>
</nav>
<span class="caption">The international marketing magazine for fresh produce buyers in Europe</span>
</div><div id="article_author" class="cf tab_heading article">
            <a href="/eurofruit/authors/91/fred-meintjes" class="author_img_thumb" style="background-image: url('http://upload.evocdn.co.uk/fruitnet/uploads/author/11_91_t.jpg');">Fred Meintjes</a>
            <h3><a href="/eurofruit/authors/91/fred-meintjes" class="author_link">BY FRED MEINTJES</a></h3>
            <p></p>
			</div>

<div class="cf content right_col ">


<div class="middle_col right_col">
<main><div class="main"><article id="article" itemscope itemtype="http://schema.org/Article" itemid="http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa">
<div class="actions"><div id="social_icons_681946132" class="social_buttons"><meta itemprop="name" content="Mandarin crop to rise in South Africa" />
<meta itemprop="url" content="http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" />
<meta itemprop="image" content="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1209300_e.jpg" />
<meta itemprop="description" content="CGA confirms interim forecast but says final figure will only be available later" />
<ul class="social_wrapper">
<li class="facebook nocount first loading_social"><a title="Share on facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa&amp;images=http%3A%2F%2Fupload.evocdn.co.uk%2Ffruitnet%2Fuploads%2Fasset_image%2F2_1209300_e.jpg&amp;title=Mandarin+crop+to+rise+in+South+Africa&amp;summaryCGA+confirms+interim+forecast+but+says+final+figure+will+only+be+available+later&amp;display=popup"><span class="icon facebook_icon">facebook</span></a></li>
<li class="pinterest nocount loading_social"><a title="Share on pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa&amp;media=http%3A%2F%2Fupload.evocdn.co.uk%2Ffruitnet%2Fuploads%2Fasset_image%2F2_1209300_e.jpg&amp;description=CGA+confirms+interim+forecast+but+says+final+figure+will+only+be+available+later"><span class="icon pinterest_icon">pinterest</span></a></li>
<li class="linkedin nocount loading_social"><a title="Share on linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa&amp;title=Mandarin+crop+to+rise+in+South+Africa...&amp;related=evosite&amp;summary=Mandarin+crop+to+rise+in+South+Africa..."><span class="icon linkedin_icon">linkedin</span></a></li>
<li class="twitter nocount loading_social"><a title="Share on twitter" href="https://twitter.com/share/?url=http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa&amp;text=Mandarin+crop+to+rise+in+South+Africa..."><span class="icon twitter_icon">twitter</span></a></li>
<li class="googleplus nocount last loading_social"><a title="Share on googleplus" href="https://plus.google.com/share?url=http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa"><span class="icon googleplus_icon">googleplus</span></a></li>
</ul></div><a href="/eurofruit/pdf/188130" title="Click here to download as a PDF" class="tab_heading_link icon_download" rel="nofollow">Download PDF</a>
	<a class="tab_heading_link icon_print" data-rel="print" title="Click here to print this article">Print</a>
</div>
<p class="date">Friday 22nd April 2022, 15:21 London</p>
<h1 itemprop="name headline">Mandarin crop to rise in South Africa</h1>
<h2 class="standfirst" itemprop="description">CGA confirms interim forecast but says final figure will only be available later</h2>

<div class="article_right_col"><div id="article_main_image"><a href="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1209300_e.jpg" title="Mandarin crop to rise in South Africa" data-rel="lightbox"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1209300_s.jpg" width="280" height="196" class="article_image standard" alt="Mandarin crop to rise in South Africa" /></a></div><div class="tab_heading"><h3>Related Articles</h3></div><ul class="articles related">
<li class="cf">
                        <a href="/eurofruit/article/188128/vote-looms-large-for-rsa-citrus" title="Vote looms large for RSA citrus" class="headline">
                            <span class="circle">1</span>
                            Vote looms large for RSA citrus
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/188119/spain-calls-for-action-on-new-citrus-import-rules" title="Spain calls for action on new citrus import rules" class="headline">
                            <span class="circle">2</span>
                            Spain calls for action on new citrus import rules
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/188093/port-of-durban-hit-by-floods" title="Port of Durban hit by floods" class="headline">
                            <span class="circle">3</span>
                            Port of Durban hit by floods
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187837/fruitbox-77-the-fallout-from-ukraine" title="Fruitbox 77 - The fallout from Ukraine" class="headline">
                            <span class="circle">4</span>
                            Fruitbox 77 - The fallout from Ukraine
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187785/russian-invasion-causes-rsa-citrus-issues" title="Russian invasion causes RSA citrus issues" class="headline">
                            <span class="circle">5</span>
                            Russian invasion causes RSA citrus issues
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187720/tough-decisions-ahead-for-south-africa" title="Tough decisions ahead for South Africa" class="headline">
                            <span class="circle">6</span>
                            Tough decisions ahead for South Africa
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187671/shaffe-warns-of-fallout-from-ukraine-conflict" title="SHAFFE warns of fallout from Ukraine conflict" class="headline">
                            <span class="circle">7</span>
                            SHAFFE warns of fallout from Ukraine conflict
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187659/citrus-uncertainty-in-south-africa" title="Citrus uncertainty in South Africa" class="headline">
                            <span class="circle">8</span>
                            Citrus uncertainty in South Africa
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187624/a-tough-year-gets-tougher-for-south-africa" title="South Africa ponders Russian crisis" class="headline">
                            <span class="circle">9</span>
                            South Africa ponders Russian crisis
                        </a>
                    </li>
<li class="cf">
                        <a href="/eurofruit/article/187534/cga-pressures-president-ramaphosa" title="CGA pressures president Ramaphosa" class="headline">
                            <span class="circle">10</span>
                            CGA pressures president Ramaphosa
                        </a>
                    </li>
</ul>
</div>
<div id="article_body" itemprop="articleBody"><p><b class="drop_capital">S</b>outh Africa&rsquo;s mandarin citrus sector is expected to continue growing this year, but the final estimate will only be available later when all information has been collected.</p><p>&ldquo;Now, the preliminary forecast is in the region of 34m cartons (15kg) which will be exported this year,&quot; the CGA stated. &quot;This indicates a 3.7m carton increase from the final packed and shipped figures for mandarin varieties compared to last year&rsquo;s export figure.&quot;</p><p>The Mandarin Focus Group (MFG) said it would soon finalise the estimate, but warned that it could still change due to external circumstances which might affect the final packed and shipped figures towards the end of the year.</p><p>In this regard the MFG said that water shortages in some regions and hail in others could affect the crop this year.</p><p>The level of the Patensie dam in the Eastern Cape poses a considerable threat to growers in that region, currently at only 13 per cent of capacity.</p><p>&ldquo;Citrus growers in Hoedspruit and Nelspruit have also experienced hail which may affect the quality of fruit destined for export,&rdquo; the MFG said.<br /><br />On the other hand, the crop forecast for growers in the Hoedspruit region in the north of the country remained high, as young and new orchards recently came into production. The same applies for several citrus growers in the Western Cape.</p><p>MFG said that overall, the mandarin crop outlook remained positive and the quality of fruit across all categories was high.</p><p>While the forecast for the rest of the South African citrus categories were issued previously, mandarin growers preferred to wait longer to finalise their estimate.</p><p>Along with lemons, mandarins is presently the major growing citrus sector in the country. Last year 30.8m cartons were packed compared to 23.6m cartons packed the year before.</p><p>The CGA said previously that the estimates for lemons, grapefruit, navels and Valencia types indicated a continuation of steady growth this year.</p><p>&ldquo;These estimates reveal that the industry will continue to see steady growth across most citrus varietals, with an estimated 4 per cent growth in exports across these categories.&rdquo;</p><div id="aricle_footer"><p><em>Enjoyed this free article from Eurofruit Magazine and its team of editors?
                    Don't miss out on even more in-depth analysis, plus all the latest news from the fresh produce business.
                    Subscribe now to </em><a href="https://shop.fruitnet.com/store/step2/2"><em>Eurofruit Magazine.</em></a></p></div></div>
<span class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Fred Meintjes</span></span>
<span class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Market Intelligence Ltd - Fruitnet.com" />
<span class="hidden" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.fruitnet.com/images/pdf/fruitnet.png" /></span></span>
<meta itemprop="datePublished" content="22-04-2022" />
<meta itemprop="dateModified" content="22-04-2022" />
<meta itemprop="mainEntityOfPage" content="http://www.fruitnet.com/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" /><div class="article_tabs core_tabs_wrapper tabs_1">
	<ul class="core_tabs cf">
		<li class="core_tab comments sel first">
<a data-analytics-change="event:Tab changed:Articles:Comments" href="#comments" title="Comments" id="comments">Comments</a>
</li>

	</ul>
<div class="core_tabs_div comments article_tabs_div cf"><div class="padding-div"><div id="disqus_thread"></div>
    <script>
        var disqus_shortname = 'fruitnet';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript" title="comments powered by Disq">comments powered by Disqus.</a></noscript>
    <a class="dsq-brlink" href="http://disqus.com" title="comments powered by Disq">comments powered by <span class="logo-disqus">Disqus</span></a></div></div>

</div>

</article></div></main>
</div>

<div class="column right_col">
<div class="core_shared_content cf sid_46"><div class="newsletter"><form class="newsletter_form" id="newsletter_form1" action="/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" method="post" data-ajax-submit="core:do_newsletter_signup" data-ajax-loading-target="#newsletter_form1"><label>Register for free news updates</label><input name="email" placeholder="Email address..." id="free_newsletter" type="text" value=""><a data-analytics-click="event:Shared content:Newsletter Form" class="submit_button free_newsletter_go">Go</a></form></div></div><div class="core_shared_content cf sid_3"><p><a data-analytics-click="event:Shared content:Eurofruit Subscribe CTA" href="/eurofruit/subscribe/step1/personal"><img alt="Subscribe to Eurofruit" data-afid="5" data-ifid="22" data-pg="1" height="160" src="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1212890_s.jpg" width="240" /></a></p></div><div class="core_shared_content cf sid_100"><div class="advert size24"><a data-analytics-click="event:Shared content:Side Advert 240x (4)" href="/advert/2731" rel="external"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/advert/7_2731_240.jpg" alt="SORMA - Sm Side EF Web Apr22" /></a></div></div><div class="core_shared_content cf sid_102"><div class="advert size18"><a data-analytics-click="event:Shared content:Side Advert 240x (5)" href="/advert/2598" rel="external"><span class="padded_image"><img  src="/uploads/advert/7_2598.gif" width="240" height="400" alt="Emerson/ Tricomb2b - LARGE Central banner - ARTUR" /></span></a></div></div><div class="core_shared_content cf sid_98"><div class="advert size24"><a data-analytics-click="event:Shared content:Side Advert 240x (1)" href="/advert/2700" rel="external"><span class="padded_image"><img  src="/uploads/advert/7_2700.gif" width="240" height="160" alt="Red Pop (Fruitecom) Sm Side EF Web" /></span></a></div></div><div class="core_shared_content cf sid_99"><div class="advert size9"><a data-analytics-click="event:Shared content:Side Advert 240x (2)" href="/advert/2723" rel="external"><span class="padded_image"><img  src="/uploads/advert/7_2723.gif" width="240" height="160" alt="Scotts Precision (240X160 EF WSSB Onions)" /></span></a></div></div><div class="core_shared_content cf sid_101"><div class="advert size18"><a data-analytics-click="event:Shared content:Side Advert 240x (3)" href="/advert/2738" rel="external"><span class="padded_image"><img  src="/uploads/advert/7_2738.gif" width="240" height="400" alt="Unitec Lg Side EF Web April22" /></span></a></div></div><!-- sid: 103 --><!-- sid: 105 --><!-- sid: 106 --><!-- sid: 107 --><!-- sid: 108 --><div class="core_shared_content cf sid_41"><p><img alt="Advertise in EF" data-afid="12" data-ifid="22" data-pg="1" height="100" src="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1206986_s_v2.jpg" width="240" /></p></div><div class="core_shared_content cf sid_4"><div class="tab_heading"><h3 class="sel">Popular news</h3></div><p class="read_news_selector"><span>Read: </span><a data-analytics-click="event:Shared content:Popular News" class="read_latest_news sel" href="#latest_news" data-ajax-click="article:do_view_latest" data-click-show=".latest_news" data-click-hide=".most_viewed" data-click-addclass='[{".read_latest_news":"sel"}]' data-click-removeclass='[{".read_most_viewed":"sel"}]'>Latest<span></span></a><a data-analytics-click="event:Shared content:Popular News" class="read_most_viewed" href="#most_viewed" data-ajax-click="article:do_view_most_view" data-click-show=".most_viewed" data-click-hide=".latest_news" data-click-addclass='[{".read_most_viewed":"sel"}]' data-click-removeclass='[{".read_latest_news":"sel"}]'>Most read<span></span></a></p><ul class="latest_news articles shared"><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" class="headline" title="Mandarin crop to rise in South Africa"><span class="circle">1</span>Mandarin crop to rise in South Africa</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188129/syrians-struggle-with-soaring-prices" class="headline" title="Syrians struggle with soaring prices"><span class="circle">2</span>Syrians struggle with soaring prices</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188128/vote-looms-large-for-rsa-citrus" class="headline" title="Vote looms large for RSA citrus"><span class="circle">3</span>Vote looms large for RSA citrus</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188126/hazel-technologies-opens-new-chicago-hq" class="headline" title="Hazel Technologies opens new Chicago headquarters"><span class="circle">4</span>Hazel Technologies opens new Chicago headquarters</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188125/freshfel-launches-environmental-plan" class="headline" title="Freshfel launches green initiative"><span class="circle">5</span>Freshfel launches green initiative</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188120/gpg-scoops-international-trade-award" class="headline" title="GPG scoops international trade award"><span class="circle">6</span>GPG scoops international trade award</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188119/spain-calls-for-action-on-new-citrus-import-rules" class="headline" title="Spain calls for action on new citrus import rules"><span class="circle">7</span>Spain calls for action on new citrus import rules</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188118/durban-port-fully-operational-once-more" class="headline" title="Durban port is fully operational"><span class="circle">8</span>Durban port is fully operational</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188117/new-tool-allows-for-more-accurate-yield-management" class="headline" title="New tool allows for more accurate yield management"><span class="circle">9</span>New tool allows for more accurate yield management</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188116/rsa-stonefruit-is-transforming-lives" class="headline" title="RSA stonefruit &#039;is transforming lives&#039;"><span class="circle">10</span>RSA stonefruit &#039;is transforming lives&#039;</a></li></ul><ul class="most_viewed hidden  articles shared"><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/178131/challenging-the-status-quo" class="headline" title="Challenging the status quo"><span class="circle">1</span>Challenging the status quo</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188047/lidl-backs-scheme-to-boost-biodiversity" class="headline" title="Lidl backs scheme to boost biodiversity"><span class="circle">2</span>Lidl backs scheme to boost biodiversity</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188119/spain-calls-for-action-on-new-citrus-import-rules" class="headline" title="Spain calls for action on new citrus import rules"><span class="circle">3</span>Spain calls for action on new citrus import rules</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/175890/new-dates-confirmed-for-global-berry-congress-2019" class="headline" title="New dates confirmed for GBC2019"><span class="circle">4</span>New dates confirmed for GBC2019</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188031/jupiter-support-for-female-recruits" class="headline" title="Jupiter support for female recruits"><span class="circle">5</span>Jupiter support for female recruits</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188083/ayanda-kanana-named-new-ceo-of-halls-fresh-produce" class="headline" title="Ayanda Kanana named new CEO of Halls Fresh Produce"><span class="circle">6</span>Ayanda Kanana named new CEO of Halls Fresh Produce</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/187977/dole-creates-new-exotics-division-and-consumer-label" class="headline" title="Dole creates new exotics division and consumer label"><span class="circle">7</span>Dole creates new exotics division and consumer label</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/188118/durban-port-fully-operational-once-more" class="headline" title="Durban port is fully operational"><span class="circle">8</span>Durban port is fully operational</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/187594/who-will-pick-this-years-record-nz-kiwifruit-crop" class="headline" title="Who will pick this year&#039;s record NZ kiwifruit crop?"><span class="circle">9</span>Who will pick this year&#039;s record NZ kiwifruit crop?</a></li><li class="cf"><a data-analytics-click="event:Shared content:Popular News" href="/eurofruit/article/187455/marquis-macadamias-opens-pongola-depot" class="headline" title="New depot for Marquis Macadamias"><span class="circle">10</span>New depot for Marquis Macadamias</a></li></ul></div>

</div>



</div>

<h4 class="keep_informed">Keep informed...</h4>
<ul class="keep_informed">
<li class="twitter"><a href="https://twitter.com/eurofruit" data-rel="external nofollow noopener"><span>&nbsp;</span>Twitter</a></li>
<li class="podcasts"><a href="http://soundcloud.com/fruitnet" data-rel="external nofollow noopener"><span>&nbsp;</span>Podcasts</a></li>
<li class="youtube"><a href="http://www.fruitnet.com/eurofruit/topic/videos"><span>&nbsp;</span>Video</a></li>
<li class="rss_feed"><a href="/eurofruit/rss" data-rel="external nofollow noopener"><span>&nbsp;</span>RSS Feed</a></li>
<li class="instagram"><a href="http://instagram.com/fruitnet" target="_blank"><span>&nbsp;</span>Instagram</a></li><li class="linkedin"><a href="http://linkedin.com//company/fruitnetmediainternational/" target="_blank"><span>&nbsp;</span>Linkedin</a></li><li class="newsletter"><form class="newsletter_form" id="newsletter_form1footer" action="/eurofruit/article/188130/madarin-crop-to-rise-in-south-africa" method="post" data-ajax-submit="core:do_newsletter_signup" data-ajax-loading-target="#newsletter_form1"><label>Register for free news updates</label><input name="email" placeholder="Email address..." id="free_newsletter" type="text" value=""><a class="submit_button free_newsletter_go">Go</a></form></li></ul>


<ul class="footer_3col cf">
<li><h4>Features &amp; Analysis</h4><ul class="articles features_analysis cycle2-slideshow" data-cycle2-timeout="8000" data-cycle2-swipe="true" data-cycle2-fx="scrollHorz" data-cycle2-pager="#features_analysis_pager" data-cycle2-auto-height="container" data-cycle2-slides="> li"><li class="cf"><a title="South African officials mark industry milestone at Port of Durban with one of first shipments of lemons to China under new protocol" class="img" href="/eurofruit/article/187578/rsa-marks-milestone-lemon-shipment-to-china"><span class="padded_image"><img  src="http://upload.evocdn.co.uk/fruitnet/uploads/asset_image/2_1206036_t.jpg" width="125" height="89" alt="RSA celebrates lemon shipment to China" /></span>
</a><h4 class="headline"><a title="South African officials mark industry milestone at Port of Durban with one of first shipments of lemons to China under new protocol" href="/eurofruit/article/187578/rsa-marks-milestone-lemon-shipment-to-china">RSA celebrates lemon shipment to China</a></h4><p class="intro">South African officials mark industry milestone at Port of Durban with one of first shipments of lemons to China under new protocol</p></li></ul><div id="features_analysis_pager"></div></li>
<li><h4>Industry Events</h4>
<a id="events_industry_prev"><span>Previous</span></a><a id="events_industry_next"><span>Next</span></a><div id="events_industry"><ul class="cf"><li><a title="Global Tomato Congress" href="https://www.globaltomatocongress.com/" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_69_t.jpg)">Global Tomato Congress</a></li>
<li><a title="Fresh Produce India" href="http://www.freshproduceindia.com" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_70_t_v1.jpg)">Fresh Produce India</a></li>
<li><a title="Festival of Fresh" href="https://www.fpjlive.com/festivaloffresh" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_58_t_v3.jpg)">Festival of Fresh</a></li>
<li><a title="Global Avocado Congress" href="http://www.avocadocongress.com" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_72_t_v1.jpg)">Global Avocado Congress</a></li>
<li><a title="Deutscher Obst &amp; Gem&uuml;se Kongress" href="https://www.dogkongress.de/home/" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_53_t_v2.jpg)">Deutscher Obst &amp; Gem&uuml;se Kongress</a></li>
<li><a title="Asiafruit Congress" href="http://www.asiafruitcongress.com/" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_3_t_v4.jpg)">Asiafruit Congress</a></li>
<li><a title="Asia Fruit Logistica" href="http://www.asiafruitlogistica.com/en/" rel="external" class="img" style="background-image:url(http://upload.evocdn.co.uk/fruitnet/uploads/event/12_7_t_v2.jpg)">Asia Fruit Logistica</a></li>
</ul></div></li>
<li class="tweets"><h4><a href="https://twitter.com/eurofruit">Latest Tweets</a></h4><div class="twitter_avatar"><img alt="Eurofruit" src="http://pbs.twimg.com/profile_images/791962179868041216/rMf_qJA6_normal.jpg" /></div>
<ul id="latest_tweets" class="twitter_feed">
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Mandarin crop to rise in South Africa <a href="https://t.co/wUea0z3YEI" rel="external nofollow">Click here</a> <a href="https://t.co/WY9GhMDuP9" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Vote looms large for RSA citrus <a href="https://t.co/QrKJLGUzzQ" rel="external nofollow">Click here</a> <a href="https://t.co/LXDeGNLRKZ" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Freshfel launches green initiative <a href="https://t.co/p511XiepeN" rel="external nofollow">Click here</a> <a href="https://t.co/thjNQyvxmk" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Hazel Technologies opens new Chicago headquarters <a href="https://t.co/oM9jhO1nef" rel="external nofollow">Click here</a> <a href="https://t.co/8kAFC8cO7s" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Spain calls for action on new citrus import rules <a href="https://t.co/CxhxkqSwx5" rel="external nofollow">Click here</a> <a href="https://t.co/IcCiw2ETMY" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Durban port is fully operational <a href="https://t.co/VIP8KPJmXr" rel="external nofollow">Click here</a> <a href="https://t.co/3CUXlL0Wzj" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">New tool allows for more accurate yield management <a href="https://t.co/dQSHBHnruZ" rel="external nofollow">Click here</a> <a href="https://t.co/PG18CWEZr6" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">IG International partners with RK Growers <a href="https://t.co/sljs6i5zoH" rel="external nofollow">Click here</a> <a href="https://t.co/i6hVVyKXuF" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">EFI hires Michael Lacey as BDM <a href="https://t.co/suHkzSda4v" rel="external nofollow">Click here</a> <a href="https://t.co/c6qijSK5ED" rel="external nofollow">Click here</a></span>
</li>
<li>
<span class="fullname">Eurofruit</span>
<span class="username">@eurofruit</span>
<span class="tweet">Slight fall in Antwerp&#039;s Q1 figures <a href="https://t.co/Txx43ew304" rel="external nofollow">Click here</a> <a href="https://t.co/VKTeLAV9BD" rel="external nofollow">Click here</a></span>
</li>
</ul>
<a class="followus" href="https://twitter.com/eurofruit"><span class="twitter">Twitter</span>Follow Us</a></li>
</ul><a href="https://plus.google.com/107978800263757120191" rel="publisher" style="display:none">Google+</a><footer><span class="caption">The international marketing magazine for fresh produce buyers in Europe</span><nav class="footer_nav">
<ul class="level0" id="footer_nav"><li class="first"><a title="Event calendar" href="http://www.fruitnet.com/eurofruit/event"><span>Event calendar</span></a></li><li class="highlight"><a title="Advertise" href="http://www.fruitnet.com/eurofruit/108/advertise-1"><span>Advertise</span></a></li><li><a title="Contacts" href="http://www.fruitnet.com/eurofruit/2/contact-us-1"><span>Contacts</span></a></li><li><a rel="external" title="Disclaimer" href="http://www.fruitnet.com/72/disclaimer"><span>Disclaimer</span></a></li><li><a title="Refund Policy" href="http://www.fruitnet.com/eurofruit/5/refund-policy-3"><span>Refund Policy</span></a></li><li><a title="Site map" href="http://www.fruitnet.com/eurofruit/3/site-map-3"><span>Site map</span></a></li><li><a title="About Fruitnet" href="http://www.fruitnet.com/eurofruit/123/fruitnet"><span>About Fruitnet</span></a></li><li class="last"><a title="Data Privacy Policy" href="http://www.fruitnet.com/eurofruit/170/privacy-policy-eurofruit"><span>Data Privacy Policy</span></a></li></ul>
</nav>
<p id="footer_copy">&copy; Market Intelligence Ltd - Fruitnet.com 2022</p><a href="/" id="footer_global_logo">Market Intelligence Ltd - Fruitnet.com</a><p>The Food Exchange, New Covent Garden Market, London, SW8 5EL, United Kingdom, Registration No. 1142 312</p><ul id="footer_logos"><li class="region_small_logo region_small_logo cf" style="background: none"><a href="/americafruit" style="text-indent: 0" class="cf"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_3_f_v4.png" alt="Americafruit"></a></li><li class="region_small_logo region_small_logo cf" style="background: none"><a href="/asiafruit" style="text-indent: 0" class="cf"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_2_f_v3.png" alt="Asiafruit"></a></li><li class="region_small_logo region_small_logo cf" style="background: none"><a href="/fpj" style="text-indent: 0" class="cf"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_5_f_v1.png" alt="Fresh Produce Journal"></a></li><li class="region_small_logo region_small_logo cf" style="background: none"><a href="/live" style="text-indent: 0" class="cf"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_6_f_v3.png" alt="Fruitnet Live"></a></li><li class="region_small_logo region_small_logo cf" style="background: none"><a href="/produceplus" style="text-indent: 0" class="cf"><img src="http://upload.evocdn.co.uk/fruitnet/uploads/region/67_4_f_v1.png" alt="Produce Plus"></a></li></ul><div id="cookie_policy"><a class="show_hide">Cookie Policy</a>
<div id="cookie_content"><p>Fruitnet.com would like to place cookies on your computer to help us make this website better. To find out more about the cookies, see our <a href="/72/disclaimer">privacy policy</a>.</p>
<form method="post" action="/" data-ajax-change-submit="core:set_cookie_choice"><label><input type="radio" name="cookie_policy" value="yes">Don't accept Fruitnet.com cookies</label>
<label><input type="radio" name="cookie_policy" value="no" checked="checked">Accept Fruitnet.com cookies</label>
</form></div>
</div></footer></div>
<script src="http://upload.evocdn.co.uk/fruitnet/.cache/js_v37.js"></script>
<script>
rp='62e205e4d529b1aa28dc4746d98919b648d240a7';
document.region_url = '/eurofruit';
window.onload = function() {
    if(typeof window.check_image_load == "undefined") {
    	
        var script = document.createElement("script");
        script.src = "/js/1641907024.js?fallbackjs";
        script.onload = script.onreadystatechange = function() {
            evo_load();
        };
        document.body.appendChild(script);
    } else {
        evo_load();
    }};
    function evo_load() {
        if($("body").css("position") != "relative") {
            var fileref=document.createElement("link");
            fileref.setAttribute("rel", "stylesheet");
            fileref.setAttribute("type", "text/css");
            fileref.setAttribute("href", "/css/1643807235.css?fallbackcss");
            document.getElementsByTagName("head")[0].appendChild(fileref);
        }
        $('#events_industry').jCarouselLite({ visible : 2, btnPrev : '#events_industry_prev', btnNext : '#events_industry_next' });
$(document).ready(function() {
if ($('#latest_tweets li').length > 1) {
$('#latest_tweets').cycle2({
fx:     'scrollHorz',
speed:  400,
timeout: 7000,
swipe: true,
slides: '> li',
autoHeight: 'container'
});
$('#latest_tweets').on('cycle2-after', check_image_load);
}
});
    };var _gaq=_gaq || [];var pluginUrl='http://www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_setAccount','UA-4854093-1']);_gaq.push(['_trackPageview']);_gaq.push(['masterTracker._setAccount','UA-45280647-1']);_gaq.push(['masterTracker._trackPageview']);_gaq.push(['_setSiteSpeedSampleRate', 100]);(function(){var ga=document.createElement('script');ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();_gaq.push(['masterEcommerceTracker._setAccount','UA-51438484-1']);_gaq.push(['masterEcommerceTracker._trackPageview']);_gaq.push(['_setCustomVar', 1, 'Cart subtotal inc. VAT', '0.00', 2]);</script>
</body>
</html>